ورود به سایت   عضویت
ورود به سایت

» » » افزونه جدید گوگل پسوردهای لو رفته را به کاربر هشدار می‌دهد.

افزونه جدید گوگل پسوردهای لو رفته را به کاربر هشدار می‌دهد.

 

افزونه جدید گوگل پسوردهای لو رفته را به کاربر هشدار می‌دهد.

 

افزونه جدید گوگل پسوردهای لو رفته را به کاربر هشدار می‌دهد
 
با توجه به افزایش عملیات هک و افشای اطلاعات کاربران در این اواخر، احتمال زیادی وجود دارد که حداقل یکی از پسوردهای کاربران در فضای مجازی فاش شده باشد.

 

درهمین راستا شرکت گوگل یک افزونه جدید کروم عرضه کرده که به کاربر کمک می کند در فضای آنلاین ایمن بماند.

 

این افزونه Password Checkup نام دارد و پس از نصب روی مرورگر کروم می نشیند. این افزونه به محض آنکه فرد نام کاربری و پسوردی را در گوگل وارد کند که ایمن نیست، به او هشدار می دهد.

 

به گفته این شرکت، افزونه مذکور دارای بانک اطلاعاتی حاوی ۴ میلیارد اطلاعات محرمانه ای است که در نشت های امنیتی مختلف فاش شده اند.

 

هنگامیکه افزونه یک پسورد غیر ایمن را ردیابی می کند، یک باکس قرمز رنگ بزرگ به کاربر اطلاع رسانی می کند.

 

هرچند به نظر می رسد این افزونه کارآمد باشد اما کاربران هنوز نمی دانند گوگل برای رصد این امر، چه اطلاعاتی را بررسی می کند.

 

گوگل در توضیحات افزونه آورده است: هیچ گاه اطلاعات شخصی را فاش نمی کند.



گردآوری و انتشار : آنتی ویروس دکتر وب

توسط : drweb  در تاریخ : 18-11-1397, 09:01   بازدیدها : 11   
بازدید کننده گرامی ، بنظر می رسد شما عضو سایت نیستید
پیشنهاد می کنیم در سایت ثبت نام کنید و یا وارد سایت شوید .